Руслан

Круиз-контроль в Hyundai Solaris 2 (2017)

В теме 959 сообщений

Внимание, т.к. в максималке уже есть круиз с завода, возможно что уже в некоторых комплектациях Солярисов, выпущенных с весны 2018, есть проводка для круиза, достаточно поменять кнопки (перепаенные конечно).
У Киа Рио уже есть случаи где провод тянуть не пришлось даже: http://rio-clubs.ru/forums/topic/118-kruiz-kontrol-v-kia-rio-4-i-x-line/?do=findComment&comment=14534

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
UnPinned posts

Здравствуйте всем! Сегодня поставили КК оригинал провод добавлено от КК до улитки, нет результата авто 2019 года комфорт 1.6 автомат. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

tolik84 

1 минуту назад, tolik84 сказал:

Здравствуйте всем! Сегодня поставили КК оригинал провод добавлено от КК до улитки, нет результата авто 2019 года комфорт 1.6 автомат. 

 

IMG_20190710_175428.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
27 минут назад, popa15 сказал:

Пишет, что мой контент должен быть одобрен модератором перед публикацией

ссылки на драйв разрешены. у вас почему-то стоит премодерация сообщений. может вы раньше что-то кидали запрещенное?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня всего 9 сообщений. Проверьте, пожалуйста.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
9 часов назад, tolik84 сказал:

Здравствуйте всем! Сегодня поставили КК оригинал провод добавлено от КК до улитки, нет результата авто 2019 года комфорт 1.6 автомат. 

Клеммы точно все в контакте? Сопротивления при нажатии прозванивали? Так же стоит прозвонить связку проводов от кнопок до приборки. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
4 часа назад, VoNadIy сказал:

Клеммы точно все в контакте? Сопротивления при нажатии прозванивали? Так же стоит прозвонить связку проводов от кнопок до приборки. 

Подключение оказалось не правильно на фото видно в место красного провода надо было подключать а я на верхней подключил😬. Утром переделывал😉

a108d2ab-403a-47a7-bf1f-ac6b2487572d.jpeg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
30 минут назад, tolik84 сказал:

Подключение оказалось не правильно на фото видно в место красного провода надо было подключать а я на верхней подключил😬. Утром переделывал😉

a108d2ab-403a-47a7-bf1f-ac6b2487572d.jpeg

tCAAAgL3kuA-1920.jpg.6ae1ca21cae0c8596bad5f6d0bb3dbba.jpg

Изменено пользователем tolik84
Добавил фото КК хотел узнать не реагирует кнопка которое белым цветом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Привет,

установил в выходные рамку с двумя блоками кнопок от элантры. Цвет хромированной вставки чуть темнее солярисовского, не критично. Провода(кнопка-улитка-приборная панель) пробросил, у меня их не было. разъемы подключения к кнопкам перепиновал, сопротивления на кнопках перепаял, все по инструкции. У меня актив+ 1,6 АТ.

Светодиоды в приборку впаял, номиналы: резиторы 1кОм(102), диоды 3528 (двухконтактные) зеленый и белый 150МКД (max). Но по факту зеленый тусклее остальных получился, белый примерно одинаково с остальными светит. Зеленый лучше брать 200-280махМКД, думаю будет по яркости нормально.

Круиз и лимитер работают отлично. Всем спасибо за помощь!

2019-07-13 19-22-20.JPG

2019-07-14 11-50-06.JPG

2019-07-10 21-14-52.JPG

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет, проявилась первая неисправность :(

Сегодня утром было дождливо, включил ближний свет и заметил, что не работает подсветка обеих блоков кнопок на руле. После установки все проверял, подсветка работала отлично. все провода перепиновал точно правильно. На подсветке используются штатные провода в жгутах. Друзья, выручайте советом. Может я ее отключил какой либо комбинацией нажатий (если это возможно)? Или неконтакт, но в каком месте он может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
41 минуту назад, Aleksis1980 сказал:

Всем привет, проявилась первая неисправность :(

Сегодня утром было дождливо, включил ближний свет и заметил, что не работает подсветка обеих блоков кнопок на руле. После установки все проверял, подсветка работала отлично. все провода перепиновал точно правильно. На подсветке используются штатные провода в жгутах. Друзья, выручайте советом. Может я ее отключил какой либо комбинацией нажатий (если это возможно)? Или неконтакт, но в каком месте он может быть?

Кнопки Китай или оригинал? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти